• 1

Re: An easy answer: no

Secure boot systems will require signed modules, so ksplice updates will have to be signed. It's unclear how that's going to work.

  • 1
?

Log in